KB ID : 130001
Products :
Published : Jan. 7, 2019
Created : Jan. 7, 2019
Last Modified : Jan. 7, 2019

Cause

This error message occurs when existing Vembu Integration Service agent is of unsupported version

Supported Version

Vembu Integration service agent version v3.9.0 and above

Unsupported Version

Vembu Integration service agent version v3.8.0 and lower are considered to be unsupported

How to check VIS agent version

  • In target host, go to control panel and check for Vembu Integration Service
  • Check the version of Vembu Integration Service agent

Solution

edit retag flag offensive close merge delete